Lindaland
  Lindaland Central 2.0
  issue with disappearing posts again

Post New Topic  Post A Reply
profile | register | preferences | faq

UBBFriend: Email This Page to Someone! next newest topic | next oldest topic
Author Topic:   issue with disappearing posts again
RegardesPlatero
Moderator

Posts: 4367
From: Storybrooke, Mr. Gold's Shop
Registered: Sep 2011

posted January 27, 2012 08:48 AM     Click Here to See the Profile for RegardesPlatero     Edit/Delete Message   Reply w/Quote
=

IP: Logged

anongrl10
Knowflake

Posts: 4557
From:
Registered: Sep 2011

posted January 27, 2012 11:52 AM     Click Here to See the Profile for anongrl10     Edit/Delete Message   Reply w/Quote
Perhaps a divine sign that you ought to stop posting on Sweet Peas and start dating for a change?

(just joking - mean no offense - pls tell me ur laughing or at least chuckling? )

IP: Logged

Randall
Webmaster

Posts: 22217
From: Saturn next to Charmainec
Registered: Apr 2009

posted January 27, 2012 12:28 PM     Click Here to See the Profile for Randall     Edit/Delete Message   Reply w/Quote
Do you mean you post but it doesn't show right away and appears later? The server is working perfectly.

IP: Logged

sand
Knowflake

Posts: 6997
From:
Registered: May 2011

posted January 28, 2012 10:41 AM     Click Here to See the Profile for sand     Edit/Delete Message   Reply w/Quote
i think mine do that too lately. i do refresh the page so it's not dat..

IP: Logged

Randall
Webmaster

Posts: 22217
From: Saturn next to Charmainec
Registered: Apr 2009

posted January 28, 2012 02:13 PM     Click Here to See the Profile for Randall     Edit/Delete Message   Reply w/Quote
Refreshing doesn't work for me when that happens. I have to log off and back on. Thankfully, it's not frequent, though.

------------------
"Never mentally imagine for another that which you would not want to experience for yourself, since the mental image you send out inevitably comes back to you." Rebecca Clark

IP: Logged

juniperb
Moderator

Posts: 5136
From: Blue Star Kachina
Registered: Apr 2009

posted January 28, 2012 05:06 PM     Click Here to See the Profile for juniperb     Edit/Delete Message   Reply w/Quote
the banners are gone? all I see is the red x and an outline .

------------------
Your task is not to seek for love, but merely to seek and find all the barriers within yourself that you have built against it. ~Rumi~

IP: Logged

anongrl10
Knowflake

Posts: 4557
From:
Registered: Sep 2011

posted January 28, 2012 05:11 PM     Click Here to See the Profile for anongrl10     Edit/Delete Message   Reply w/Quote
Also I can no longer see the previous posts when I type my response to a new "box". You are supposed to be able to scroll down and see the posts you are responding to.

IP: Logged

LEXX
Knowflake

Posts: 9742
From: Still out looking for Schrodinger's cat.......& LEXIGRAMMING.♥.. is my Passion!
Registered: Apr 2009

posted January 28, 2012 05:20 PM     Click Here to See the Profile for LEXX     Edit/Delete Message   Reply w/Quote

It is going on in various Sweet Peas's threads still.

IP: Logged

Randall
Webmaster

Posts: 22217
From: Saturn next to Charmainec
Registered: Apr 2009

posted January 28, 2012 05:43 PM     Click Here to See the Profile for Randall     Edit/Delete Message   Reply w/Quote
Probably remnants of the short spike we had a little while back. Once a string gets bad code, it can remain. Which ones? I turned off the Banners to release some stress to see if those strings can recover.

IP: Logged

All times are Eastern Standard Time

next newest topic | next oldest topic

Administrative Options: Close Topic | Archive/Move | Delete Topic
Post New Topic  Post A Reply
Hop to:

Contact Us | Linda-Goodman.com

Copyright 2012

Powered by Infopop www.infopop.com © 2000
Ultimate Bulletin Board 5.46a